当前位置: > 股票公式 > 同花顺公式 >

蠫鯱抄底 专抄大底,幅图,无未来

时间:2014年02月15日 22:19:08  来源:未知  

发一个抄底指标,(自己收藏的)不吹牛,你们用用就知道了,信号不多,大底的时候出现,想钻个3、5个点还是很轻松滴,不经意也许能骑上大黑码,呵呵,算是送给大家的礼物了,用法简单,一看就明,顺祝大家新年愉快,身体健康,炒股大发。
 

抄大底用的


Var1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE < REF(CLOSE,1),0-VOL,0)),0);
Var2:=SUMBARS(VOL,CAPITAL);
Var3:=IF(CLOSE>LLV(CLOSE,Var2),1,-1)*IF(Var1>LLV(Var1,Var2),1,-1);
Var4:=IF(Var3=-1,1,0);
Var5:=COUNT(Var4=1,8)>2;
Var6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
Var7:=DMA((HIGH+LOW+CLOSE)/3,VOL/Var6);
Var8:=(CLOSE-Var7)/Var7*100<-15;
Var9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE<0.05;
蠫鯱抄底: Var8 AND Var9 AND Var5;

下载地址:

    上一篇:没有了

公式下载引入说明

关于我们 | 版权声明 | 意见建议 | 网站地图 | 友情连接 | RSS订阅 | 广告联系 | 诚聘英才 | 联系我们

Copyright © 2014-2015 About jinshouzhi123. 炒股巴士网版权所有